Petite panne de deux minutes liée à un mauvais déploiement.
Incident Report for Dokoma Services Status
Resolved
Tout est réparé. Mille pardons
Posted Jan 23, 2023 - 10:17 EST
Investigating
We are currently investigating this issue.
Posted Jan 23, 2023 - 10:17 EST
This incident affected: Dokoma - OAuth and Dokoma - Boutique.